Chti-Marin
Bonjour,

Bienvenue sur chti-marin.com, forum aquariophile basé sur l'aquariophilie marine & récifale.
Nous vous y invitons, à nous dévoiler vos projets, mais encore à partager avec nous votre expérience.
L'inscription est simple, rapide et entièrement gratuite.
cilquez ici : http://www.chti-marin.com/post?f=1&mode=newtopic
Cette inscription vous permet d'avoir accès à l’intégralité du forum, une fois vous êtes présenté.
A bientôt sur le forum.
On vous souhaite la bienvenue !

L'Administrateur du Forum


Forum sur l'aquariophile marine et récifale, pour tous les passionnés de France et même au-delà !
 
AccueilFAQS'enregistrerConnexion
Les Chti-Marins
Géolocalisation Chti-MarinsICI
Les posteurs les plus actifs du mois
Jonat
 
chris-le-chti
 
loison ludovic
 
jakubowski christophe
 
Spycodu62
 
acropora62
 
Eddy62
 
Qui est en ligne ?
Il y a en tout 9 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 9 Invités

Aucun

Le record du nombre d'utilisateurs en ligne est de 84 le Ven 23 Jan 2015 - 18:47
Nos Partenaires
AquaVictoire
Europrix
The Green Coral
The Green Druide
Zoanthus.fr
Nourris-ton-recif.com
Derniers sujets
» absence
par jakubowski christophe Aujourd'hui à 18:15

» Atelier de marianne 360 L
par Jonat Aujourd'hui à 14:51

» Nouvelle carte membre 2018 ! Allez y !
par Jonat Aujourd'hui à 14:50

» Choix driver led
par Eddy62 Mar 4 Déc 2018 - 16:48

» Nano-tech bio sphère
par acropora62 Lun 3 Déc 2018 - 19:28

» reefer 425XL euchseb
par Spycodu62 Dim 2 Déc 2018 - 19:49

» mon bac - marieco
par marieco Sam 24 Nov 2018 - 19:05

» Avis sur rampe razor
par Herve_be Mer 21 Nov 2018 - 16:18

» Moi c'est Audrey !
par Jonat Dim 18 Nov 2018 - 21:14

» Attention Oodinium
par Jonat Dim 18 Nov 2018 - 14:24

» traitement Cyanobacterie
par reefer Dim 18 Nov 2018 - 12:33

» Probleme sur sinularia
par reefer Sam 17 Nov 2018 - 21:38

» Nourriture aquaforest
par reefer Ven 16 Nov 2018 - 18:39

» presentation du bac de reefer
par reefer Mer 14 Nov 2018 - 7:19

» Corail et wudermani
par reefer Mar 13 Nov 2018 - 21:15

» Mon 720L "petitbenj"
par petitbenj Mer 7 Nov 2018 - 21:29

» KARCHER de nettoyage Cyanobactérie
par petitbenj Mer 7 Nov 2018 - 21:22

» Y a pas un pb avec le form je galere pour me connecter domaine expiré
par gregauriz Dim 4 Nov 2018 - 18:48

» Fred
par gregauriz Dim 4 Nov 2018 - 18:48

» Panne hqi
par Eddy62 Dim 4 Nov 2018 - 16:08

Mots-clés
sirhep nano partenaires gyre carte Hydra Easy giesemann CYANO chinoise reacteur Méthode teszla reefer balling Réduction refuge algues sucre changement nitrite iode Jaubert scolymia coraux rampe

Partagez | 
 

 Problème de débit

Aller en bas 
AuteurMessage
marco62840
Ocellaris du récif
Ocellaris du récif
avatar


MessageSujet: Problème de débit   Mar 20 Nov 2012 - 12:22

Bonjour, j'ai un problème de réglage remontée, j'ai une pompe newjet 4500 en remontée en diamétre25, une descente avec durso de 40 et je doit brider la pompe très fort pour ne pas que ma décante ne se vide. Le bac fait 600 litres. Avez-vous une idée ? Je mets 2 photos pour avoir une idée.

Merci d'avance



Revenir en haut Aller en bas
recifalarras
Ocellaris du récif
Ocellaris du récif
avatar


MessageSujet: Re: Problème de débit   Mar 20 Nov 2012 - 13:12

il faut que mesure la hauteur de remonte, ta pompe est surdimensionné par rapport à la hauteur pour une 1700l ou 2000l c'est largement suffisant

_________________________________________________________________________________
Travailler dur n’a jamais tué personne, mais pourquoi prendre le risque ?
Revenir en haut Aller en bas
marco62840
Ocellaris du récif
Ocellaris du récif
avatar


MessageSujet: Re: Problème de débit   Mar 20 Nov 2012 - 13:21

Salut, j'ai lu un peu partout q'une descente en 40 pouvait avaler 3600 litres à l'heure j'en suis loin
Revenir en haut Aller en bas
PAPRIKAS
Requin du récif
Requin du récif
avatar


MessageSujet: Re: Problème de débit   Mar 20 Nov 2012 - 18:39

Je pense que ta surverse est sous dimensionnée, à voir la photo.
Revenir en haut Aller en bas
david02
Ocellaris du récif
Ocellaris du récif
avatar


MessageSujet: Re: Problème de débit   Mar 20 Nov 2012 - 19:04

pourquoi ne pas essayer d'agrandir un petit peut de tailler un petit peut chaque lamelle de ta surverse?

hum
Revenir en haut Aller en bas
Super Admin
Chef du récif
Chef du récif



MessageSujet: Re: Problème de débit   Mar 20 Nov 2012 - 19:06

c'est une solution, ou descendre un peu plus le tuyau hum
Revenir en haut Aller en bas
http://www.chti-marin.com/
charlusdu59
Ocellaris du récif
Ocellaris du récif
avatar


MessageSujet: Re: Problème de débit   Mar 20 Nov 2012 - 19:37

il y à plusieurs solution a ton problème:
1-ta surverse est trop petite - l'eau a du mal à passer au travers tes peignes et donc descendre dans ta colonne humide. pour voir se phénomène il te suffit de regarder si en augmentant ton débit d'eau, l'eau passe au dessus des peignes
2- un bouchons dans ta descente - pour ma part j'ai la même pompe et ma desente en 32 suffit pour tout mon débit restant (environ 2000/2500litres/h car n'oublions pas que le débit donné est au meilleure des cas)
3- ton volume d'eau de décante est trop faible... en théorie si tu coupe tes pompes de remontées, ton niveau dans la décante monte très haut (intéressent d'avoir contact de niveau d'eau pour couper l'ecumeur) pour le savoir, il faut compter le volume d'eau dans 1,5 cm de hauteur d'eau dans ton bac et de voir si ta décante peux accueillir ce volume.

_________________________________________________________________________________
Petit poisson deviendra grand !
Revenir en haut Aller en bas
Djack59185
Chirurgien du récif
Chirurgien du récif
avatar


MessageSujet: Re: Problème de débit   Mar 20 Nov 2012 - 20:55

De où proviennent tes peignes.

L'espace entre les dents semble faible . De combien est il ?
Revenir en haut Aller en bas
marco62840
Ocellaris du récif
Ocellaris du récif
avatar


MessageSujet: Re: Problème de débit   Mer 21 Nov 2012 - 7:39

Bonjour, bouchon dans la deszcente impossible mis en route il y a 1 mois et tout est démontable j'ai démonté hier soir pour descendre un peu le durso et cela ne change rien, quand je coupe la pompe l'eau arrive à moins de 10 cm du haut de la décante, les peignes sont ceux d'origine du bac l'espace entre les dents sont de à peu près 2mm. Le problème pour changer les peignes c'est qu'ils sont d'une seule pièce jusqu'en bas de la surverse. Sinon quels peignes me conseillez-vous ?

Merci de l'attention porté à mon problème
Revenir en haut Aller en bas
Djack59185
Chirurgien du récif
Chirurgien du récif
avatar


MessageSujet: Re: Problème de débit   Mer 21 Nov 2012 - 8:02

Je te dirais combien d'espace j'ai entre les dents sur mon peigne ce soir.

Mon peigne a été acheté à europrix il a l'avantage de pouvoir se démonter pour nettoyage .

La marque je ne m'en rappelle pas mais voici le lien.

http://www.achat-aquarium.fr/achat/produit_details.php?id=5106

si tu souahites explorer cette piste tu peux essayer de couper une ou deux dents de ton peigne actuel.

Toutefois regarde sur ce schéma pour t'affranchir du bruit d'écoulement dans la surverse.


Revenir en haut Aller en bas
marco62840
Ocellaris du récif
Ocellaris du récif
avatar


MessageSujet: Re: Problème de débit   Jeu 22 Nov 2012 - 13:28

Bonjour, hier soir j'ai coupé une dent sur 2 du peigne de surverse et mis la pompe à fond l'eau ne monte pas beaucoup dans le bac mais ma décante se vide jusqu'à un certain niveau pensez-vous que je laisse comme cela et que je rajoute de l'eau dans la décante pour noyer ma pompe car comme ça elle fait du bruit car plus beaucoup d'eau
Revenir en haut Aller en bas
totof
Ophiure du récif
Ophiure du récif
avatar


MessageSujet: Re: Problème de débit   Jeu 22 Nov 2012 - 14:23

est ce un systeme durso que l'on voit sur la photo ?
Revenir en haut Aller en bas
totof
Ophiure du récif
Ophiure du récif
avatar


MessageSujet: Re: Problème de débit   Jeu 22 Nov 2012 - 14:26

parce que le mien supporte 1500l/h pour un pvc de 32
Revenir en haut Aller en bas
Djack59185
Chirurgien du récif
Chirurgien du récif
avatar


MessageSujet: Re: Problème de débit   Jeu 22 Nov 2012 - 21:20

marco62840 a écrit:
Bonjour, hier soir j'ai coupé une dent sur 2 du peigne de surverse et mis la pompe à fond l'eau ne monte pas beaucoup dans le bac mais ma décante se vide jusqu'à un certain niveau pensez-vous que je laisse comme cela et que je rajoute de l'eau dans la décante pour noyer ma pompe car comme ça elle fait du bruit car plus beaucoup d'eau

Si tu estimes que ton turn over et bon, tu le laisses comme ça , tu complètes ta décante avec eau de mer bien sur pour la salinité.

As tu un un osmolateur ?
Revenir en haut Aller en bas
marco62840
Ocellaris du récif
Ocellaris du récif
avatar


MessageSujet: Re: Problème de débit   Ven 23 Nov 2012 - 7:49

Salut probléme résolu, j'ai arrêté la pompe et j'ai rempli la décante jusqu'à 5 cm du haut remis en route avec la pompe à fond et ça marche. J'ai juste à changer le pvc de la surverse car j'avais essayé en le coupant mais maintenant avec le débit cela fait du bruit donc je vais remonter le durso jusqu'à 3 cm du haut de la surverse

Merci à tous
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème de débit   

Revenir en haut Aller en bas
 
Problème de débit
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème de fromage
» sanitaires problème de chasse d'eau et lavabo
» Problème avec sonde eaux usées
» problème! dionée va mal?
» Adenium arabicum problème

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Chti-Marin :: Communauté :: Matériels, équipements ect.... :: Divers-
Sauter vers: