Chti-Marin
Bonjour,

Bienvenue sur chti-marin.com, forum aquariophile basé sur l'aquariophilie marine & récifale.
Nous vous y invitons, à nous dévoiler vos projets, mais encore à partager avec nous votre expérience.
L'inscription est simple, rapide et entièrement gratuite.
cilquez ici : http://www.chti-marin.com/post?f=1&mode=newtopic
Cette inscription vous permet d'avoir accès à l’intégralité du forum, une fois vous êtes présenté.
A bientôt sur le forum.
On vous souhaite la bienvenue !

L'Administrateur du Forum


Forum sur l'aquariophile marine et récifale, pour tous les passionnés de France et même au-delà !
 
AccueilFAQS'enregistrerConnexion
Les Chti-Marins
Géolocalisation Chti-MarinsICI
Les posteurs les plus actifs du mois
jakubowski christophe
 
Herve_be
 
ChristianWein
 
marieco
 
gregauriz
 
Jonat
 
yan7
 
tomha59
 
mickduhay
 
Eddy62
 
Qui est en ligne ?
Il y a en tout 9 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 8 Invités :: 2 Moteurs de recherche

Julien02

Le record du nombre d'utilisateurs en ligne est de 84 le Ven 23 Jan 2015 - 18:47
Nos Partenaires
AquaVictoire
Europrix
The Green Coral
The Green Druide
Zoanthus.fr
Nourris-ton-recif.com
Derniers sujets
» nitrate eleve
par jakubowski christophe Aujourd'hui à 17:37

» Aquarium service
par titi62 Hier à 23:06

» Elos Midi Tomha
par tomha59 Hier à 21:08

» Red Sea Max E-170
par marieco Hier à 14:42

» Nouvel habitant du bac (la star)
par pass59 Lun 13 Aoû 2018 - 11:59

» Mon projet récifal 224 litre
par electronicfun Mar 7 Aoû 2018 - 16:06

» Ecumeur tunze 9012
par Eddy62 Mar 7 Aoû 2018 - 12:54

» ChristianWein
par ChristianWein Dim 5 Aoû 2018 - 16:22

» ecumeur tunze 9004 dc
par jakubowski christophe Lun 30 Juil 2018 - 22:25

» Qui a un NYOS 160 ?
par jakubowski christophe Lun 30 Juil 2018 - 22:19

» mon éclairage
par jakubowski christophe Lun 30 Juil 2018 - 9:36

» présentation
par jakubowski christophe Dim 29 Juil 2018 - 10:02

» Jojorécif
par Jojorécif Dim 29 Juil 2018 - 6:39

» mon bac - marieco
par marieco Sam 28 Juil 2018 - 19:03

» Fabien59165
par loicmarcel Sam 28 Juil 2018 - 11:08

» Transfert du lido 120 vers un 300 litres avec décante...
par dernoncourt jp Mer 11 Juil 2018 - 22:17

» 700 litres à kuku
par Euchseb Mer 4 Juil 2018 - 21:32

» reefer 425XL euchseb
par loicmarcel Mer 27 Juin 2018 - 18:59

» Mon nouveau joujou reefer 350
par loicmarcel Mer 27 Juin 2018 - 18:56

» Présentation
par loicmarcel Mer 27 Juin 2018 - 18:55

Mots-clés
osmoseur sucre réglage giesemann rampe Ajout balling iode reacteur refuge Hydra hanna fidelite scolymia tunze DRUIDE Aquatlantis gyre blanchissent coraux Easy carte teszla reefer tofke only

Partagez | 
 

 Problème de paramètres

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
fred59280
Ocellaris du récif
Ocellaris du récif
avatar


MessageSujet: Problème de paramètres    Lun 26 Jan 2015 - 18:18

bonjour a tous j ai un petit souci jai mon stylophora vert metalic qui est passez au blanc mais vraiment blanc comme neige les polype sont bien sorti et les accro perde de leur couleur et vire au marron avez vous une idee

parametre
magnesium 1200
calcium 460
kh 8,2
NO2 0
densite 1024
temperatur 25
Revenir en haut Aller en bas
mickael62800
Baliste du récif
Baliste du récif
avatar


MessageSujet: Re: Problème de paramètres    Lun 26 Jan 2015 - 18:26

Manque les NO3 et PO4. qui est déterminant sur la couleur des coraux.
Sinon le reste des paramètre sont bon. Attention quand même au magnésium, un chouilla bas, mais rien de dramatique

_________________________________________________________________________________
Revenir en haut Aller en bas
merrougesinai
Chirurgien du récif
Chirurgien du récif
avatar


MessageSujet: Re: Problème de paramètres    Lun 26 Jan 2015 - 18:27

Tu sais mettre des photos?
Revenir en haut Aller en bas
fred59280
Ocellaris du récif
Ocellaris du récif
avatar


MessageSujet: Re: Problème de paramètres    Lun 26 Jan 2015 - 18:30

pas le test po3 et po4 il y est a 0
Revenir en haut Aller en bas
mickael62800
Baliste du récif
Baliste du récif
avatar


MessageSujet: Re: Problème de paramètres    Lun 26 Jan 2015 - 18:31

tu as un seriatopora hystrix ?

_________________________________________________________________________________
Revenir en haut Aller en bas
fred59280
Ocellaris du récif
Ocellaris du récif
avatar


MessageSujet: Re: Problème de paramètres    Lun 26 Jan 2015 - 18:33

je vien de refaire le po4 je suis a 0,03
Revenir en haut Aller en bas
fred59280
Ocellaris du récif
Ocellaris du récif
avatar


MessageSujet: Re: Problème de paramètres    Lun 26 Jan 2015 - 18:33

oui
Revenir en haut Aller en bas
mickael62800
Baliste du récif
Baliste du récif
avatar


MessageSujet: Re: Problème de paramètres    Lun 26 Jan 2015 - 18:35

Envoie une photo de ton seriatopora hystrix stp

_________________________________________________________________________________
Revenir en haut Aller en bas
fred59280
Ocellaris du récif
Ocellaris du récif
avatar


MessageSujet: Re: Problème de paramètres    Lun 26 Jan 2015 - 18:35

je suis sur mac c galere ta pas un 06 c plus simple
Revenir en haut Aller en bas
mickael62800
Baliste du récif
Baliste du récif
avatar


MessageSujet: Re: Problème de paramètres    Lun 26 Jan 2015 - 18:37

bah les extremité de ton hytrix sont comment? trés pointu? un peu arrondi ? bien arrondi?

_________________________________________________________________________________
Revenir en haut Aller en bas
fred59280
Ocellaris du récif
Ocellaris du récif
avatar


MessageSujet: Re: Problème de paramètres    Lun 26 Jan 2015 - 18:38

atten j essai
Revenir en haut Aller en bas
fred59280
Ocellaris du récif
Ocellaris du récif
avatar


MessageSujet: Re: Problème de paramètres    Lun 26 Jan 2015 - 18:42

Revenir en haut Aller en bas
fred59280
Ocellaris du récif
Ocellaris du récif
avatar


MessageSujet: Re: Problème de paramètres    Lun 26 Jan 2015 - 18:42



voila
Revenir en haut Aller en bas
mickael62800
Baliste du récif
Baliste du récif
avatar


MessageSujet: Re: Problème de paramètres    Lun 26 Jan 2015 - 18:46

Ok présence de PO4 pour les extremité arrondie et couleur terne qui peut venir soit de l'eclairage ou des nitrates.

_________________________________________________________________________________
Revenir en haut Aller en bas
fred59280
Ocellaris du récif
Ocellaris du récif
avatar


MessageSujet: Re: Problème de paramètres    Lun 26 Jan 2015 - 18:49

l eclairage et neuf
Revenir en haut Aller en bas
merrougesinai
Chirurgien du récif
Chirurgien du récif
avatar


MessageSujet: Re: Problème de paramètres    Lun 26 Jan 2015 - 18:53

C'est quoi ton nouvel éclairage?
Revenir en haut Aller en bas
mickael62800
Baliste du récif
Baliste du récif
avatar


MessageSujet: Re: Problème de paramètres    Lun 26 Jan 2015 - 18:54

Donc PO4 et NO3

J'avais un soucis de PO4 au démarrage de mon bac due aux pierres mortes par contre pas de NO3.

Une photo de mon hytrix a l'époque au lancement du bac



Parcontre un autre truc me chagrine, On dirait que ton corail perd soit ces tissus ou expulsion de ces zooxanthelles.

As tu traité le bac?

_________________________________________________________________________________
Revenir en haut Aller en bas
mickael62800
Baliste du récif
Baliste du récif
avatar


MessageSujet: Re: Problème de paramètres    Lun 26 Jan 2015 - 18:58

Au put**** dans ta description, tu as un bac de 600 litres et 700 Watt en LED?

_________________________________________________________________________________
Revenir en haut Aller en bas
merrougesinai
Chirurgien du récif
Chirurgien du récif
avatar


MessageSujet: Re: Problème de paramètres    Lun 26 Jan 2015 - 18:59

Ou un poisson qui pique dedans...
Si le corail est près de l'éclairage, essais de le mettre plus bas.
Revenir en haut Aller en bas
merrougesinai
Chirurgien du récif
Chirurgien du récif
avatar


MessageSujet: Re: Problème de paramètres    Lun 26 Jan 2015 - 19:00

mickael62800 a écrit:
Au put**** dans ta description, tu as un bac de 600 litres et 700 Watt en LED?
Je crois que Mick a trouvé....
Revenir en haut Aller en bas
fred59280
Ocellaris du récif
Ocellaris du récif
avatar


MessageSujet: Re: Problème de paramètres    Lun 26 Jan 2015 - 19:01

je suis a 600 watts en led pas a jour
Revenir en haut Aller en bas
fred59280
Ocellaris du récif
Ocellaris du récif
avatar


MessageSujet: Re: Problème de paramètres    Lun 26 Jan 2015 - 19:01

g un okinawe qui me casse les pied il tape les accro rrr
Revenir en haut Aller en bas
merrougesinai
Chirurgien du récif
Chirurgien du récif
avatar


MessageSujet: Re: Problème de paramètres    Lun 26 Jan 2015 - 19:03

J'ai un 630 litres, 273w...
Revenir en haut Aller en bas
mickael62800
Baliste du récif
Baliste du récif
avatar


MessageSujet: Re: Problème de paramètres    Lun 26 Jan 2015 - 19:03

Tout que je sais, si c'est de bonne LED, bah c'est trop trop puissant pour ton bac. Aprés demande aux expert en LED.

_________________________________________________________________________________
Revenir en haut Aller en bas
merrougesinai
Chirurgien du récif
Chirurgien du récif
avatar


MessageSujet: Re: Problème de paramètres    Lun 26 Jan 2015 - 19:05

Tu as des optiques de quel angle sur tes leds?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème de paramètres    

Revenir en haut Aller en bas
 
Problème de paramètres
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Chti-Marin :: Le P'tit Coin Bavardage :: Bavardage Autour Du Récif-
Sauter vers: